大智慧股票公式别无所求主图指标公式

带来今日大智慧股票公式:别无所求主图指标公式。

pp3:EMA(C,3),COLORRED,LINETHICK2;

pp5:EMA(C,5),COLOR00FF00,LINETHICK2;

ppp:EMA(pp5,5),COLORWHITE,LINETHICK2;

nx:MA(C,250),COLORRED,LINETHICK3;

STICKLINE(CLOSE》 REF(CLOSE,1) ,HIGH,LOW,0,1 ),COLORRED;

STICKLINE(CLOSE》 REF(CLOSE,1) ,OPEN,CLOSE,3,0 ),COLOR000055;

STICKLINE(CLOSE》 REF(CLOSE,1) ,OPEN,CLOSE,2.7,0 ),COLOR000077;

STICKLINE(CLOSE》 REF(CLOSE,1) ,OPEN,CLOSE,2.1,0 ),COLOR000099;

STICKLINE(CLOSE》 REF(CLOSE,1) ,OPEN,CLOSE,1.5,0 ),COLOR0000BB;

STICKLINE(CLOSE》 REF(CLOSE,1) ,OPEN,CLOSE,0.9,0 ),COLOR0000DD;

STICKLINE(CLOSE》 REF(CLOSE,1) ,OPEN,CLOSE,0.3,0 ),COLOR0000FF;

STICKLINE(CLOSE= REF(CLOSE,1) ,HIGH,LOW,0,1 ),COLORWHITE;

STICKLINE(CLOSE= REF(CLOSE,1) ,OPEN,CLOSE,3,0 ),COLOR555555;

STICKLINE(CLOSE= REF(CLOSE,1) ,OPEN,CLOSE,2.7,0 ),COLOR777777;

STICKLINE(CLOSE= REF(CLOSE,1) ,OPEN,CLOSE,2.1,0 ),COLOR999999;

STICKLINE(CLOSE= REF(CLOSE,1) ,OPEN,CLOSE,1.5,0 ),COLORBBBBBB;

STICKLINE(CLOSE= REF(CLOSE,1) ,OPEN,CLOSE,0.9,0 ),COLORDDDDDD;

STICKLINE(CLOSE= REF(CLOSE,1) ,OPEN,CLOSE,0.3,0 ),COLORFFFFFF;

STICKLINE(CLOSE《 REF(CLOSE,1) ,HIGH,LOW,0,1 ),COLORCYAN;

STICKLINE(CLOSE《 REF(CLOSE,1) ,OPEN,CLOSE,3,0 ),COLOR990000;

STICKLINE(CLOSE《 REF(CLOSE,1) ,OPEN,CLOSE,2.7,0 ),COLORCC0000;

STICKLINE(CLOSE《 REF(CLOSE,1) ,OPEN,CLOSE,2.1,0 ),COLORFF4400;

STICKLINE(CLOSE《 REF(CLOSE,1) ,OPEN,CLOSE,1.5,0 ),COLORFF8800;

STICKLINE(CLOSE《 REF(CLOSE,1) ,OPEN,CLOSE,0.9,0 ),COLORFFCC00;

STICKLINE(CLOSE《 REF(CLOSE,1) ,OPEN,CLOSE,0.3,0 ),COLORCYAN;

qsx:=EMA(((SLOPE(CLOSE,21) * 20) + CLOSE),42);

HHV1:=HHV(HIGH,60);

LLV1:=LLV(LOW,60);

VAR1:=(HIGH+LOW+OPEN+2*CLOSE)/5;

VAR2:=REF(VAR1,1);

VAR3:=SMA((CLOSE-VAR2),6,1)/SMA(ABS(CLOSE-VAR2),6,1)*100;

VAR4:=(CLOSE-REF(OPEN,29))/REF(OPEN,29)*100;

VAR5:=EMA(0.667*REF(VAR4,1)+0.333*VAR4,5);

VAR6:=IF(VOL》=1.3*MA(VOL,5) AND COUNT(VAR4》=VAR5 AND VAR4《-17,3) AND REF(LOW,1)=LLV(LOW,120),1,0);

VAR7:=SMA(MAX(CLOSE-REF(C,1),0),6,1)/SMA(ABS(CLOSE-REF(C,1)),6,1)*100;

VAR8:=SMA(MAX(VAR1-VAR2,0),10,1)/SMA(ABS(VAR1-VAR2),10,1)*100;

VAR9:=IF(COUNT(VAR8《20,5)》=1 AND COUNT(VAR1=LLV(VAR1,10),10)》=1 AND CLOSE》=OPEN*1.038 AND VOL》MA(VOL,5)*1.2,1,0);

上一篇:飞狐股票公式飞狐、分析家、大智慧通用优化顶
下一篇:没有了

网友回应